Use the autotools-dev debhelper addon.
[debian/mimetic.git] / debian / source /
2010-05-29 gregor herrmann* Add patch const-correctness.patch to fix an error...