Set debhelper compatibility level to 6.
[debian/mimetic.git] / debian / compat
2008-05-24 gregor herrmannSet debhelper compatibility level to 6.
2007-01-21 gregor herrmann* New upstream release.
2006-02-25 gregor herrmannLoad mimetic-0.8.9 into debian/mimetic/trunk.