Bump debhelper compat level and dependency to 10.
[debian/mimetic.git] / debian /
drwxr-xr-x   ..
-rw-r--r-- 10829 changelog
-rw-r--r-- 3 compat
-rw-r--r-- 2542 control
-rw-r--r-- 1888 copyright
-rw-r--r-- 11 libmimetic-dev.docs
-rw-r--r-- 37 libmimetic-dev.install
-rw-r--r-- 246 libmimetic-doc.doc-base
-rw-r--r-- 9 libmimetic-doc.docs
-rw-r--r-- 11 libmimetic-doc.examples
-rw-r--r-- 27 libmimetic0v5.install
drwxr-xr-x - patches
-rwxr-xr-x 336 rules
drwxr-xr-x - source
-rw-r--r-- 115 watch