debian/nanobloggermail.git
14 years ago* Update to Standards-Version: 3.7.0 (no changes required).
gregor herrmann [Mon, 1 May 2006 13:53:34 +0000 (13:53 -0000)]
* Update to Standards-Version: 3.7.0 (no changes required).
* Update debhelper compatibility level to 5 (no changes required).

14 years agoLoad nanobloggermail-0.2 into debian/nanobloggermail/trunk.
gregor herrmann [Sat, 25 Feb 2006 18:10:05 +0000 (18:10 -0000)]
Load nanobloggermail-0.2 into debian/nanobloggermail/trunk.

14 years ago[svn-inject] Installing original source of nanobloggermail upstream upstream/0.2
gregor herrmann [Sat, 25 Feb 2006 18:09:47 +0000 (18:09 -0000)]
[svn-inject] Installing original source of nanobloggermail