Load quickappoint-0.1+svn20051119 into debian/quickappoint/trunk.
[debian/quickappoint.git] / debian / compat
1 4