Change patch system from dpatch to quilt.
[debian/quickappoint.git] / debian / patches / series
1 pgsql.patch
2 options.patch