Switch to "3.0 (quilt)" source format.
[debian/teleschorsch.git] / debian / source / format
1 3.0 (quilt)