* Set Standards-Version to 3.7.3 (no changes required).
[debian/teleschorsch.git] / debian / menu
index bc8bc5a6338357037f5ad3dd9f35c5e8afe8a4ca..314f437cbed3abace67db5f8d6d1ca263b2f5a2c 100644 (file)
@@ -1,19 +1,19 @@
 ?package(teleschorsch):needs="X11" \
-section="Apps/Viewers" \
+section="Applications/Viewers" \
 title="teleschorsch (QT)" \
 icon32x32="/usr/share/pixmaps/teleschorsch32.xpm" \
 icon16x16="/usr/share/pixmaps/teleschorsch16.xpm" \
 command="/usr/bin/qteleschorsch"
 
 ?package(teleschorsch):needs="text" \
-section="Apps/Viewers" \
+section="Applications/Viewers" \
 title="teleschorsch (perl)" \
 icon32x32="/usr/share/pixmaps/teleschorsch32.xpm" \
 icon16x16="/usr/share/pixmaps/teleschorsch16.xpm" \
 command="/usr/share/teleschorsch/teleschorsch.pl"
 
 ?package(teleschorsch):needs="text" \
-section="Apps/Viewers" \
+section="Applications/Viewers" \
 title="teleschorsch (bash)" \
 icon32x32="/usr/share/pixmaps/teleschorsch32.xpm" \
 icon16x16="/usr/share/pixmaps/teleschorsch16.xpm" \