update changelog
[debian/teleschorsch.git] / debian / compat
2014-04-21 gregor herrmannUse debhelper level 9.
2008-03-28 gregor herrmannSet debhelper compatibility level to 6.
2007-03-29 gregor herrmann* New upstream release.
2007-03-26 gregor herrmann* New upstream release.
2007-03-07 gregor herrmann* New upstream release.
2007-03-04 gregor herrmann* New upstream release (contains manpage).
2007-02-27 gregor herrmann[svn-inject] Applying Debian modifications to trunk