* Add lrelease to debian/rules (needed for dapper's Qt 4.1.2).