* Set Standards-Version to 3.8.0 (no changes).