Drop x11.vapi, use the one distributed with Vala
[gregoa/zavai.git] / old / zavai
2009-07-22 Enrico ZiniAutotoolised