Switch back to OpenLayers version 6.4.3 due to Internet Explorer incompatibility.
[philipp/winterrodeln/mediawiki_extensions/wrmap.git] / i18n /
2014-06-26 philippNow using i18n and translation.