Make wrmap.js compatible with jQuery v3.3.1 (no longer using deprecated context prope...