Switch back to OpenLayers version 6.4.3 due to Internet Explorer incompatibility.