Add OpenLayers 4.6.5 support.
-rw-r--r-- 1237 extension.json
drwxr-xr-x - i18n
drwxr-xr-x - img
drwxr-xr-x - openlayers
-rw-r--r-- 17748 wrmap.body.php
-rw-r--r-- 11404 wrmap.js