Tagged version 2.0.0: The extension uses OpenLayers now and includes Google Maps v3.
-rw-r--r-- 2152 wrmap.body.php
-rw-r--r-- 3651 wrmap.js
-rw-r--r-- 1730 wrmap.php