Set version number to 0.4.1.