Make app available on package level as suggested in the Flask documentation.
-rw-r--r-- 20 MANIFEST.in
-rw-r--r-- 441 setup.py
drwxr-xr-x - wrfeed