Removed dependency on geoalchemy.
[philipp/winterrodeln/wrpylib.git] / setup.py
index 926da50d9efeea686023df99125c3a94af4e0abf..395e85b349002299c78d49b05e110b90fe503dca 100644 (file)
--- a/setup.py
+++ b/setup.py
@@ -4,7 +4,6 @@ from setuptools import setup
 
 requires = [
     'sqlalchemy',
-    'geoalchemy',
     'formencode'
     ]