Increase version number from 0.6.0 to 0.6.1.
[philipp/winterrodeln/wrpylib.git] / setup.py
index 8bb0bf83b3cfa433da68d651d472aa2355a90451..7e5fff0c37e2fbd089f40daf293e9714af14aa4b 100644 (file)
--- a/setup.py
+++ b/setup.py
@@ -8,7 +8,7 @@ requires = [
     ]
 
 setup(name='wrpylib',
-    version='0.6.0',
+    version='0.6.1',
     description='Winterrodeln Python Library',
     author='Philipp Spitzer',
     author_email='philipp.spitzer@winterrodeln.org',