Increase version number from 0.6.1 to 0.6.2.
[philipp/winterrodeln/wrpylib.git] / scripts / update_intermaps.py
2019-12-17 philippMake scripts more consistent (e.g. use argparse module).
2019-12-17 philippMake executable.
2019-12-17 philippMove command line interface to intermaps to separate...