Increase version number from 0.6.0 to 0.6.1.
drwxr-xr-x - scripts
-rw-r--r-- 356 setup.py
drwxr-xr-x - tests
drwxr-xr-x - wrpylib