Increase version number from 0.6.1 to 0.6.2.
[philipp/winterrodeln/wrpylib.git] / wrpylib /
drwxr-xr-x   ..
-rw-r--r-- 0 __init__.py
-rw-r--r-- 3902 mwdb.py
-rw-r--r-- 2087 mwmarkup.py
-rw-r--r-- 5948 wrintermaps.py
-rw-r--r-- 12842 wrmwcache.py
-rw-r--r-- 8951 wrmwdb.py
-rw-r--r-- 14613 wrmwmarkup.py
-rw-r--r-- 1059 wrorm.py
-rw-r--r-- 27602 wrvalidators.py