Set version to 0.6.0.
[toast/confclerk.git] / src / global.pri
index 24d1b96a8cc8eeccef2820670a98bd78875ae548..cd4c9a142200f52bcd2d19d37c5521173e090237 100644 (file)
@@ -4,7 +4,7 @@
 # USAGE: include(./global.pri)
 
 # VERSION
-VERSION = 0.5.6
+VERSION = 0.6.0
 DEFINES += VERSION=\\\"$$VERSION\\\"
 
 # Define 'MAEMO' specific CONFIG/DEFINE