conflicts updated correctly
[toast/confclerk.git] / debian / control
index 032adc7db010b230902425a33da6d18bfe5cde31..2f29c1103fbf79947cb81cc2aeb9990fa863c5e5 100644 (file)
@@ -2,7 +2,7 @@ Source: fosdem-schedule
 Section: user/support
 Priority: optional
 Maintainer: Matus Uzak <matus.uzak@ixonos.com>
-Build-Depends: debhelper (>= 5) libqt4-dev (>= 4.5)
+Build-Depends: libc6 (>= 2.5.0-1), libgcc1 (>= 1:4.2.1), libqt4-dev (>= 4.5), liqt4-dbus (>= 4.5), libqt4-sql (>= 4.5), libqt4-sql-sqlite (>= 4.5) 
 Standards-Version: 3.7.2
 
 Package: fosdem-schedule