Make sure we build with -std=c++98 (under Unix and Qt4)
[toast/confclerk.git] / COPYING
2010-01-26 uzakmatAddition of files required by the GNU coding standard