Increased version number to 0.6.0.
authorphilipp <philipp@7aebc617-e5e2-0310-91dc-80fb5f6d2477>
Tue, 2 Feb 2016 21:09:44 +0000 (21:09 +0000)
committerphilipp <philipp@7aebc617-e5e2-0310-91dc-80fb5f6d2477>
Tue, 2 Feb 2016 21:09:44 +0000 (21:09 +0000)
git-svn-id: http://www.winterrodeln.org/svn/wrpylib/trunk@2441 7aebc617-e5e2-0310-91dc-80fb5f6d2477

setup.py

index 06439c73161bba2acdaab4bb163d26fd4b2e40f3..734b519180feba01fcc29d9747a6483075f00d78 100644 (file)
--- a/setup.py
+++ b/setup.py
@@ -9,11 +9,10 @@ requires = [
     ]
 
 setup(name='wrpylib',
-    version='0.5.0',
+    version='0.6.0',
     description='Winterrodeln Python Library',
     author='Philipp Spitzer',
     author_email='philipp.spitzer@winterrodeln.org',
     install_requires = requires,
     packages=['wrpylib']
 )
-