Increase version number from 0.6.1 to 0.6.2.
drwxr-xr-x - scripts
-rw-r--r-- 661 setup.py
drwxr-xr-x - tests
drwxr-xr-x - wrpylib